PDA

Arată Versiune Īntreagă : TV in mers, Blutooth, Webasto & Jante Omanyt 18-19



matauanu
02-07-2010, 15:46
Salut!
Sunt Ioan din Pitesti. Tocmai am devenit fericitul posesor al unui Phaeton 3.0 TDI (fabr.11/2007, model.2008). Indraznesc sa va cer parerile despre 4 chestiuni.
1. Stie cineva cum care este firul si ce trebuie facut cu el ca sa mearga TV-ul in mers? ( Am citit intr-un topic anterior despre un fir "Gala" ).
2. Am un Iphone (telefon personal) si doresc sa il conectez prin blutooth la masina. Il vede, imi da codul de imperechere (pairing) si apoi imi apare "Unable to connect". Stie cineva cum se rezolva chestia asta. (Mentionez ca masina mai are inca doua telefoane instalate din fabrica, fara slot de SIM, unul in fata si altul in spate).
3.Am cumparat masina pe 1 iulie 2010. Am incercat sa dau drumul ( din telecomanda ) webasto-ului si nu porneste. Daca ii dau comanda de pornire direct din bord, webasto-ul porneste. Cand apas ON pe telecomanda, ledul de pe ea se aprinde intermitent-verde pentru 1-2 secunde.
4. Vreau sa cumpar un set de jante Omanyt 18 sau 19. Am de vanzare un set de jante Challange de 18 (jantele originale).
Multumesc! :thankyou:

f l o r i n
02-07-2010, 15:55
Incearca sa conectezi alt model de telefon....Nokia...orice. Din cate stiu, IPhone are o problema legata de conectare.
Legat de anunturi, nu vrei sa dechid cate un topic la vanzare, respectiv cumparare pt jenti?
In privinta televizorului, trebuie sa vdm cu ce aparat e dotata masina ta, ca sa gasim schema de conectare a acestuia.

grande
02-07-2010, 16:03
3.Am cumparat masina pe 1 iulie 2010. Am incercat sa dau drumul ( din telecomanda ) webasto-ului si nu porneste. Daca ii dau comanda de pornire direct din bord, webasto-ul porneste. Cand apas ON pe telecomanda, ledul de pe ea se aprinde intermitent-verde pentru 1-2 secunde.


normal ,daca ledul verde se aprinde si palpaie 2 sec ,inseamna ca ar trebui sa functioneze ,cel putin asa este la mine si cand apesi pe off se aprinde cel rosu !

Ratonul
02-07-2010, 18:02
iti trebuie asa ceva. ([Only registered and activated users can see links])

daca tai firul gala nu mai merge navigatia... si decat sa stai cu intrerupator pe el scos prin bord mai bine iei o interfata din asta...

jante ([Only registered and activated users can see links])

matauanu
03-07-2010, 15:05
Salut! Multumesc de raspuns, dar cand apas pe ON si palpaie verde nu porneste webasto ( nu-l aud sub masina si nu porneste ventilatia in masina, si pe display nu afiseaza nimic).






3.Am cumparat masina pe 1 iulie 2010. Am incercat sa dau drumul ( din telecomanda ) webasto-ului si nu porneste. Daca ii dau comanda de pornire direct din bord, webasto-ul porneste. Cand apas ON pe telecomanda, ledul de pe ea se aprinde intermitent-verde pentru 1-2 secunde.


normal ,daca ledul verde se aprinde si palpaie 2 sec ,inseamna ca ar trebui sa functioneze ,cel putin asa este la mine si cand apesi pe off se aprinde cel rosu !

matauanu
03-07-2010, 15:12
Incearca sa conectezi alt model de telefon....Nokia...orice. Din cate stiu, IPhone are o problema legata de conectare.
Legat de anunturi, nu vrei sa dechid cate un topic la vanzare, respectiv cumparare pt jenti?
In privinta televizorului, trebuie sa vdm cu ce aparat e dotata masina ta, ca sa gasim schema de conectare a acestuia.

Merci de raspunsul prompt.
Referitor la jante este foarte ok daca poti deschide un alt topic. Eu sunt nou in domeniul forumurilor si nu ma prea pricep.
Referitor la TV-ul in mers, ce trebuie/sau unde trebuie sa verific modelul/versiunea?

matauanu
03-07-2010, 15:16
iti trebuie asa ceva. ([Only registered and activated users can see links])

daca tai firul gala nu mai merge navigatia... si decat sa stai cu intrerupator pe el scos prin bord mai bine iei o interfata din asta...

jante ([Only registered and activated users can see links])

Multumesc de recomandare!
Despre jante, mai astept putin. Poate gasesc pe aici pe la noi, in Romania.
Stii cumva si o interfata de IPOD pentru Phaeton (sa pot controla piesele din bord sau volan) ???
Multumesc!