+ Postaţi subiect nou
Pagina 2 din 2 PrimulPrimul 12
Rezultate 21 la 24 din 24

Subiect: Martor deschidere capota

  1. #21
    Membru Senior Array Avatarul lui Lucian189
    Data înscrierii
    Dec 2010
    Locaţie
    SIBIU
    Posturi
    2.158
    Marca auto
    Audi
    Model auto
    A4
    Propulsorul
    CDU
    Statistici : Multumiri / Aprecieri
    clipirea avarilor se rezolva cu vag com ....pe central convenience si la adaptation ....

  2. #22
    Membru Level 2 Array Avatarul lui Venom
    Data înscrierii
    Feb 2011
    Locaţie
    Suceava
    Posturi
    388
    Marca auto
    Volkswagen
    Model auto
    -Passat B5
    Propulsorul
    -APT 141 Cp
    Statistici : Multumiri / Aprecieri
    Poti detalia un pic ca sa stiu ce sa-i spun omului cu vag com?
    Ca a incercat si doar era activata functia de clipire.

  3. #23
    Membru Senior Array Avatarul lui Lucian189
    Data înscrierii
    Dec 2010
    Locaţie
    SIBIU
    Posturi
    2.158
    Marca auto
    Audi
    Model auto
    A4
    Propulsorul
    CDU
    Statistici : Multumiri / Aprecieri
    pai daca e activata asta e nu ai cei face.....eu credeam ca nu o ai activata....si eu am descris putin procedura de activare

  4. #24
    Membru nou Array
    Data înscrierii
    Jul 2016
    Locaţie
    Caras-Severin
    Posturi
    46
    Marca auto
    Volkswagen
    Model auto
    Passat
    Numar auto
    23CCD
    Propulsorul
    1,9 TDI 131 AVF
    Statistici : Multumiri / Aprecieri
    Salutare, eu la mine am maxidot si tot nu se aprinde capota in bord cand este deschisa.
    Am verifcat daca vine curent si curent ii vine..am verificat si swichu din yala daca functioneaza si el isi face treaba.
    Oare sa fie ledul ars din bord ?

    Adresa 01: Motor Eticheta: ROJ\038-906-019-AVF.clb
    Numar VAG: 038 906 019 GQ
    Componenta: 1,9l R4 EDC G000SG 1582
    Codare: 00002
    Atelier: WSC 00028
    VCID: 6CDDAF451C6E2341A33-4B32
    WVWZZZ3BZ3P358395 VWZ7Z0C6949268

    1 cod a gasit:
    18263 - Bus de date tren rulare
    P1855 - 35-10 - control soft - intermitent
    Gata de functie: 0 0 X X X

    Am aceasta eroare care merge stearsa iar daca iau borna de pe baterie si apoi scanez apare iar eroarea, din cate am citit pe forumuri aceasta eroare este de la swich de la yala capota...sau uni mai spun ca de la baterie cand umbli la baterie apare eroarea de mai sus.
    La usile din fata (sofer si pasager) am refacut lipiturile de pe aceea placa din yala si inca functioneaza foarte bine, dar la yala la capota chiar nu ii gasesc deloc defectu.
    Ultima modificare făcută de Calina Daniel; 12-03-2017 la 17:09.

+ Postaţi subiect nou
Pagina 2 din 2 PrimulPrimul 12

Informații subiect

Utilizatori care navighează în acest subiect

Momentan este/sunt 1 utilizator(i) care citesc acest subiect. (0 membrii și 1 vizitatori)

Permisiuni postare

  • Nu puteţi posta subiecte noi.
  • Nu puteţi răspunde la subiecte
  • Nu puteţi adăuga ataşamente
  • Nu puteţi modifica posturile proprii
  •