+ Postaţi subiect nou
Pagina 3 din 3 PrimulPrimul 123
Rezultate 41 la 43 din 43

Subiect: Problema la instalarea unui nou cluster

  1. #41
    Just in... Array
    Data înscrierii
    Oct 2015
    Locaţie
    brasov
    Posturi
    7
    Marca auto
    volkswagen
    Model auto
    -passat
    Numar auto
    -GWN
    Propulsorul
    -alz
    Statistici : Multumiri / Aprecieri
    Problema rezolvata. Am schimbat
    ceasurile si cu ajutorul unui coleg care mi-a facut adaptarea acum functioneaza perfect.

  2. #42
    Membru nou Array
    Data înscrierii
    Jul 2015
    Locaţie
    ploiesti
    Posturi
    34
    Marca auto
    volkswagen
    Model auto
    -passat
    Numar auto
    -
    Propulsorul
    -avb
    Statistici : Multumiri / Aprecieri
    salut am facut rost de niste ceasuri de audi cod 4B0 920 933 M le-am pus pe masina dar nu mii le vede la scanare cand le montez nu pot intra nici pe can pe nimic eu am codu la ceasuri 3B0 920 825 A pot sa le adaptez cumva?

  3. #43
    Membru Senior Array Avatarul lui Cris_NFS
    Data înscrierii
    Sep 2011
    Locaţie
    Targu - Mures
    Posturi
    2.051
    Marca auto
    VW
    Model auto
    Passat B5.5 Sedan
    Numar auto
    MS 08 NFS
    Propulsorul
    1.9 TDI AWX 150 CP++
    Statistici : Multumiri / Aprecieri
    Vezi ca audi are k line pe mufa verde, de-aia nu ti-l vede la scanare. Chiar daca mufele potrivesc, pinout-urile difera de la passat la audi...da-i pace...!

    Sent from my SM-G920F using Tapatalk
    [Doar membrii inregistrati pot vedea link-urile. ]

+ Postaţi subiect nou
Pagina 3 din 3 PrimulPrimul 123

Informații subiect

Utilizatori care navighează în acest subiect

Momentan este/sunt 1 utilizator(i) care citesc acest subiect. (0 membrii și 1 vizitatori)

Permisiuni postare

  • Nu puteţi posta subiecte noi.
  • Nu puteţi răspunde la subiecte
  • Nu puteţi adăuga ataşamente
  • Nu puteţi modifica posturile proprii
  •