+ Postaţi subiect nou
Pagina 8 din 8 PrimulPrimul ... 678
Rezultate 141 la 142 din 142

Subiect: Problema pornire!

  1. #141
    Membru Level 2 Array Avatarul lui Alexandru30
    Data înscrierii
    Jun 2016
    Locaţie
    Bucuresti
    Posturi
    246
    Marca auto
    Volkswagen
    Model auto
    Passat b 5.5
    Numar auto
    -
    Propulsorul
    1600
    Statistici : Multumiri / Aprecieri
    Update la problema....poate o sa patiti ca mine. Debitmetrul a fost problema! cu mufa scoasa masina pornea stas si mergea stas! inclusiv dimineata. L am cumparat nou cu garantie 18 luni....acum sa vedem cat rezista.

    [Doar membrii inregistrati pot vedea link-urile. ]
    [Doar membrii inregistrati pot vedea link-urile. ]
    [Doar membrii inregistrati pot vedea link-urile. ]

    Pocniturile de sub capota si balbaiala de dimineata la prima casa....debitmetrul nu si face bine treaba.

  2. #142
    Membru Level 2 Array Avatarul lui piru raul
    Data înscrierii
    Jan 2011
    Locaţie
    CLUJ NAPOCA
    Posturi
    451
    Marca auto
    Volkswagen
    Model auto
    Passat B5.5
    Numar auto
    CJ-14-DYA
    Propulsorul
    alz 102cp
    Statistici : Multumiri / Aprecieri
    Ce marca de debitmetru ai luat, si cat fu piesa?

+ Postaţi subiect nou
Pagina 8 din 8 PrimulPrimul ... 678

Informații subiect

Utilizatori care navighează în acest subiect

Momentan este/sunt 1 utilizator(i) care citesc acest subiect. (0 membrii și 1 vizitatori)

Permisiuni postare

  • Nu puteţi posta subiecte noi.
  • Nu puteţi răspunde la subiecte
  • Nu puteţi adăuga ataşamente
  • Nu puteţi modifica posturile proprii
  •